Перейти к содержимому
Гость

ФОРУМ ПЕРЕЕХАЛ

Рекомендуемые сообщения

Гость

Дорогие друзья!

В связи с растущими потребностями форума мы приняли решение о переезде на новый движок!

Нам предстоит еще много работы для наведения порядка (пока не видна часть приложений, во многих постах у пользователей отображается приставка Гость и т.д.). В течение ближайших дней мы его наведем. Необходимость переноса базы данных просто лишает нас возможности поддерживать и старый, и новый движок.

Обращаем Ваше внимание на то, что сам сайт mskheart.ru продолжает свою работу в штатном режиме (изменен только форум), однако регистрацию необходимо проходить по адресу http://forum.mskheart.ru/. Для пользователей, зарегистрировавшихся до 28.03.2016 работают старые логин и пароль. 

Здесь всё по-другому, но надеюсь Вам понравится.;)

P.S. Большая просьба ко всем! В случае, если Вы заметили неисправность или Вам просто что-то кажется неправильным - пожалуйста, не стесняйтесь обращаться к администрации. Мы будем делать всё для Вашего удобства и комфортного общения.

Будем также признательны за любые комментарии в этой теме.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Выглядит очень красиво! дизайн - сказка! даже цветовую схему можно выбирать.

Правда меня из модераторов разжаловали в жители ;)

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
20 минут назад, stesh сказал:

Выглядит очень красиво! дизайн - сказка! даже цветовую схему можно выбирать.

Правда меня из модераторов разжаловали в жители ;)

 

Спасибо=)

На самом деле не разжаловали (ты просто в двух категориях - скрытый модератор)), но это исправим. Будет отображаться словом модератор;)

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А что за ошибка в отображении? Только у меня в сафари или у всех так? ) 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
1 минуту назад, Doc сказал:

А что за ошибка в отображении? Только у меня в сафари или у всех так? ) 

 

А какая конкретно ошибка в отображении?

Вложения поправим в ближайшее время

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

вставляю картику с ошибкой, не хочет вставляться...

 

Уезжает строка "На самом деле не разжаловали (ты просто в двух категориях - скрытый модератор)), но это исправим. Будет отображаться словом модератор;)" за пределы экрана

 

И еще - значок "админ" у тебя не под ретина дисплеи - расплывчатый, не красиво )

 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
8 минут назад, Doc сказал:

вставляю картику с ошибкой, не хочет вставляться...

 

Уезжает строка "На самом деле не разжаловали (ты просто в двух категориях - скрытый модератор)), но это исправим. Будет отображаться словом модератор;)" за пределы экрана

 

 

Попробуйте почистить кеш и загрузить сайт заново, затем попробуйте еще раз прикрепить картинку

UPD: Значок Admin (синий)? его будем ликвидировать;)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Картинка вставляется (стрл+с), но при отправке не закрепляется

Да, синий:)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
6 минут назад, Doc сказал:

Картинка вставляется (стрл+с), но при отправке не закрепляется

Да, синий:)

Попробуйте вставлять картинку через "выберите файлы". После очистки кеша, текст не выходит за рамки страницы?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Выходит все равно...

Вставлять через "вставить картинку" неудобно. Удобно по "стрл+с", а не получается, не сохраняется в письме. Хотя отображается при написании письма.

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
3 часа назад, Doc сказал:

Выходит все равно...

Проверили под Сафари. Всё отображается корректно, возможно проблема в каких-то индивидуальных настройках браузера

UPD: ctrl+c / ctll+v также работает корректно

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
В 1 апреля 2016 г. в 21:55, Mongoose сказал:

Проверили под Сафари. Всё отображается корректно, возможно проблема в каких-то индивидуальных настройках браузера

Не корректно, когда окно не на весь экран. Когда развернуто на весь - норм. Но у меня никогда на весь не развернуто. 

Браузер последняя версия, osx, кеш почищен и пр.

картинку вставить по стрл+v - пишет "сохраняю", в отправленном сообщении не закрепляется

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

05.04.2016. Форум окончательно перенесен на новый движок, восстановлены ссылки на все вложения (фото, видео, файлы), изменено оформление, завершены технические работы на сервере. Надеюсь, вам понравится:)

Вместе с тем мы продолжим совершенствовать форум и сайт на постоянной основе;)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Коллеги, только у меня все посты через tapatalk отправляются в 2х экземлярах (1 приходится стирать вручную) и с выдачей ошибки? 6s последняя ось.

5f26a2b50fda36d45339138d0aec25c5.jpg

Sent from my iPhone using Tapatalk

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
33 минуты назад, stesh сказал:

Коллеги, только у меня все посты через tapatalk отправляются в 2х экземлярах (1 приходится стирать вручную) и с выдачей ошибки? 6s последняя ось.

Sent from my iPhone using Tapatalk

Есть ошибка. Будем разбираться.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
57 минут назад, stesh сказал:

то есть мой баг зарегистрирован службой поддержки?B)

Денис, а давно появилась ошибка?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Дмитрий, трудно сказать, когда именно. Точно - не с первого дня переезда, но и не в последние дни.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

25.04.2016 - Выявлены и устранены причины некорректной работы приложения tapatalk, блока уведомлений и личных сообщений.:) Всё работает штатно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не работает раздел уведомлений :( IE 11.09 без тапатока - просто в браузере показывает:

  

К сожалению, возникла проблема

Что-то пошло не так. Пожалуйста, попробуйте еще раз.

Код ошибки: EX0

Обратная связь

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Исправлено.

Есть проблемы с оформлением страницы, постараемся их решить в ближайшее время

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Гость
Ответить в тему...

×   Вы вставили отформатированное содержимое.   Удалить форматирование

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.


×
×
  • Создать...